Presentaties maken en bewerken
In deze handleiding leer je hoe je een nieuwe presentatie maakt in MobiSlides, dia's toevoegt en bewerkt, en je werk opslaat. We beginnen met de stappen voor Windows, gevolgd door kortere gedeelten voor Mac, Android en iOS.
Voordat je begint
Zorg ervoor dat je het volgende hebt:
MobiOffice op je apparaat geïnstalleerd. Zie MobiOffice op meerdere apparaten installeren.
Je bent ingelogd bij MobiSlides, zodat je je bestanden kunt opslaan en alle functies kunt gebruiken. Zie Inloggen bij MobiSlides.
Een internetverbinding, als je wilt opslaan in de cloud.
Een nieuwe presentatie maken in Windows
1. Zoek naar MobiSlides in de Windows-zoekbalk of open het vanuit het menu Start.
2. Klik in het startscherm (Home) op Nieuw.
3. Selecteer Leeg document om met een leeg bestand te beginnen of kies een van de sjablonen.

Dia's toevoegen en bewerken
Klik op het +-pictogram in het linkerdeelvenster om een dia toe te voegen. Je kunt ook op Nieuw of Invoegen > Nieuwe dia klikken in het lint.

Als je tekst wilt toevoegen aan een dia, klik je op een tekstvak en begin je met typen. Klik op Nieuw tekstvak om een tekstvak toe te voegen.
Gebruik het menu Invoegen om een tabel, afbeelding, vorm, video, audio of tekstvak toe te voegen.
Sleep een dia omhoog of omlaag in het linkerdiavenster om de volgorde van de dia's te wijzigen.
Als je een dia wilt verwijderen, klik je er met de rechtermuisknop op in het diavenster en selecteer je Dia verwijderen.

Om een wijziging ongedaan te maken, druk je op Ctrl+Z (ongedaan maken) of Ctrl+Y (opnieuw uitvoeren).
Tip: Klik op Ontwerpen > Indeling en kies een nieuwe optie om de indeling van een dia te wijzigen. Klik op Overgangen op de werkbalk Snelle toegang om beweging tussen dia's toe te voegen.
Sla je presentatie op
1. Ga naar het tabblad Bestand en kies Opslaan als.
2. Kies waar je het wilt opslaan:
Sla het op in MobiDrive om het op je andere apparaten te openen, of
Kies Bladeren om het op je apparaat of in een andere map op te slaan.
3. Voer een naam in voor je presentatie.
4. (Optioneel) Wijzig het bestandsformaat, zoals PPTX of PPT.
5. Kies Opslaan.
Kies na de eerste keer opslaan Bestand > Opslaan (of druk op Ctrl+S) om je wijzigingen te blijven opslaan.
Een bestaande presentatie openen en bewerken
1. Selecteer op het Start-scherm Openen.
2. Kies waar het bestand is opgeslagen: je apparaat, MobiDrive of een gekoppelde service zoals Google Drive, OneDrive of Dropbox.
3. Selecteer de presentatie en klik op Openen.
Zodra de presentatie is geopend, bewerk je de inhoud door de stappen in Dia's toevoegen en bewerkente volgen.
Maken en bewerken op de Mac
1. Open MobiSlides vanuit Launchpad of de map Programma's.
2. Ga naar Bestand, klik op Nieuw en selecteer vervolgens Leeg of een sjabloon.
3. Voeg je dia's toe en bewerk ze op dezelfde manier als in Windows.
4. Ga naar Bestand en kies Opslaan als om je presentatie een naam te geven en op te slaan.
Maken en bewerken op Android en iOS
Op telefoons en tablets maakt MobiSlides deel uit van de MobiOffice-app.
1. Open de MobiOffice-app.
2. Tik op de knop + en kies vervolgens Presentatie om een presentatie te maken.
3. Tik op Leeg om een lege presentatie te maken of kies een van de sjablonen.
4. Tik op een tijdelijke aanduiding voor tekst en typ om tekst toe te voegen. Tik nogmaals op een dia-element om het te bewerken.
5. Als je een dia wilt toevoegen, tik je op de optie + of Nieuwe dia.
6. Tik op Opslaan en kies waar je het bestand wilt bewaren.
Problemen oplossen
Mijn wijzigingen worden niet opgeslagen. Selecteer na het bewerken Bestand > Opslaan of druk op Ctrl+S. Als je naar de cloud opslaat, controleer dan je internetverbinding.
Ik kan geen tekst toevoegen aan een dia. Klik op Nieuw tekstvak of voeg een tekstvak toe via het menu Invoegen, klik er vervolgens in en begin met typen.
Mijn lettertypen of lay-out zien er anders uit nadat ik het bestand heb gedeeld. Als een lettertype niet op het andere apparaat is geïnstalleerd, vervangt MobiSlides dit door een vergelijkbaar lettertype. Gebruik standaardlettertypen of sla een kopie op als PDF om de exacte weergave te behouden (Exporteren naar PDF is een Premium-functie).