MobiSystems

Создание и редактирование презентаций

В этом руководстве вы узнаете, как создать презентацию в MobiSlides, добавлять и редактировать слайды, а также сохранять работу. Сначала описаны шаги для Windows, затем — более короткие разделы для Mac, Android и iOS.

Прежде чем начать

Убедитесь, что у вас есть:

Создайте новую презентацию в Windows

1. Найдите MobiSlides в строке поиска Windows или откройте его из меню «Пуск».

2. На экране Главная нажмите Создать.

3. Выберите Пустой документ, чтобы начать с нуля, или выберите один из шаблонов.

Создание и редактирование презентаций

Добавляйте и редактируйте слайды

  • Чтобы добавить слайд, нажмите значок + на левой панели. Также можно нажать Создать или выбрать Вставка > Новый слайд в меню ленты.

Создание и редактирование презентаций
  • Чтобы добавить текст на слайд, нажмите на заполнитель текста и введите текст. Чтобы добавить заполнитель текста, нажмите Новое текстовое поле.

  • Чтобы добавить таблицу, изображение, фигуру, видео, аудио или текстовое поле, используйте меню Вставка.

  • Чтобы изменить порядок слайдов, перетащите слайд вверх или вниз на панели слайдов слева.

  • Чтобы удалить слайд, щёлкните по нему правой кнопкой мыши на панели слайдов и выберите Удалить слайд.

Создание и редактирование презентаций
  • Чтобы отменить изменение, нажмите Ctrl+Z; чтобы повторить его — Ctrl+Y.

Совет: чтобы изменить макет слайда, нажмите Дизайн > Макет и выберите новый. Чтобы добавить переходы между слайдами, нажмите Переходы на панели быстрого доступа.

Сохраните презентацию

1. На вкладке Файл выберите Сохранить как.

2. Выберите место сохранения:

  • Сохраните в MobiDrive, чтобы открыть файл на других устройствах, или

  • выберите Обзор, чтобы сохранить файл на устройстве или в другой папке.

3. Введите имя презентации.

4. (Необязательно) Измените формат файла, например на PPTX или PPT.

5. Выберите Сохранить.

После первого сохранения выберите Файл > Сохранить (или нажмите Ctrl+S, чтобы сохранять изменения).

Откройте и отредактируйте существующую презентацию

1. На экране Главная выберите Открыть.

2. Выберите место хранения файла: устройство, MobiDrive или подключённый сервис, например Google Drive, OneDrive или Dropbox.

3. Выберите презентацию и нажмите Открыть.

После открытия презентации отредактируйте её содержание, следуя инструкциям, приведённым по ссылке «Добавление и редактирование слайдов».

Создание и редактирование на Mac

1. Откройте MobiSlides через Launchpad или папку «Приложения».

2. В меню «Файл» выберите «Создать», затем — «Пустой» или шаблон.

3. Добавляйте и редактируйте слайды так же, как в Windows.

4. В меню «Файл» нажмите «Сохранить как», чтобы назвать и сохранить презентацию.

Создание и редактирование на Android и iOS

На телефонах и планшетах MobiSlides входит в приложение MobiOffice.

1. Откройте приложение MobiOffice.

2. Нажмите кнопку +, затем выберите Презентация, чтобы создать презентацию.

3. Нажмите Пустая, чтобы создать пустую презентацию, или выберите шаблон.

4. Нажмите заполнитель текста и введите текст. Чтобы отредактировать элемент слайда, нажмите его ещё раз.

5. Чтобы добавить слайд, нажмите + или выберите Новый слайд.

6. Нажмите Сохранить, затем выберите место для хранения файла.

Устранение неисправностей

  • Мои изменения не сохраняются. После редактирования выберите Файл > Сохранить или нажмите Ctrl+S. Если сохраняете в облако, проверьте подключение к интернету.

  • Не удаётся добавить текст на слайд. Нажмите Новое текстовое поле или добавьте текстовое поле из меню Вставка, затем нажмите внутри него и введите текст.

  • После отправки файла мои шрифты или макет выглядят иначе. Если на другом устройстве не установлен шрифт, MobiSlides заменит его похожим. Используйте распространённые шрифты или сохраните копию в формате PDF, чтобы сохранить точный вид (экспорт в PDF доступен в Premium).

Куда пойти дальше

MobiSlides
Купить сейчас
Скачать бесплатно