MobiSystems

Créer et modifier des présentations

Dans ce guide, vous découvrirez comment créer une nouvelle présentation dans MobiSlides, ajouter et modifier des diapositives, puis enregistrer votre travail. Les étapes sont d'abord détaillées pour Windows, suivies de sections plus courtes consacrées à Mac, Android et iOS.

Avant de commencer

Assurez-vous d’avoir :

Créer une présentation sous Windows

1. Recherchez MobiSlides dans la barre de recherche Windows ou ouvrez-le depuis le menu Démarrer.

2. Sur l’écran Accueil, cliquez sur Nouveau.

3. Sélectionnez Document vierge pour partir de zéro ou choisissez l’un des modèles.

Créer et modifier des présentations

Ajouter et modifier des diapositives

  • Pour ajouter une diapositive, cliquez sur l'icône + dans le volet gauche. Vous pouvez également cliquer sur Nouveau ou sur Insérer > Nouvelle diapositive dans le menu du ruban.

Créer et modifier des présentations
  • Pour ajouter du texte dans une diapositive, cliquez sur un espace réservé au texte et saisissez votre contenu. Pour ajouter un espace réservé au texte, cliquez sur Nouvelle zone de texte.

  • Pour insérer un tableau, une image, une forme, une vidéo, un fichier audio ou une zone de texte, utilisez le menu Insertion.

  • Pour réorganiser les diapositives, faites glisser une diapositive vers le haut ou vers le bas dans le panneau de diapositives situé à gauche.

  • Pour supprimer une diapositive, faites un clic droit dessus dans le panneau de diapositives et sélectionnez Supprimer la diapositive.

Créer et modifier des présentations
  • Pour annuler une modification, appuyez sur Ctrl+Z pour annuler ou sur Ctrl+Y pour rétablir.

Conseil : pour modifier la disposition d’une diapositive, cliquez sur Création > Disposition, puis choisissez-en une autre. Pour ajouter des effets de transition entre les diapositives, cliquez sur Transitions dans la barre d’outils Accès rapide.

Enregistrer votre présentation

1. Dans l'onglet Fichier, sélectionnez Enregistrer sous.

2. Choisissez l'emplacement d'enregistrement :

  • Enregistrez dans MobiDrive pour y accéder depuis vos autres appareils, ou

  • Sélectionnez Parcourir pour enregistrer le fichier sur votre appareil ou dans un autre dossier.

3. Saisissez un nom pour votre présentation.

4. (Facultatif) Modifiez le format du fichier, par exemple PPTX ou PPT.

5. Sélectionnez Enregistrer.

Après la première sauvegarde, sélectionnez Fichier > Enregistrer (ou appuyez sur Ctrl+S) pour continuer à enregistrer vos modifications.

Ouvrir et modifier une présentation existante

1. Sur l'écran Accueil, sélectionnez Ouvrir.

2. Choisissez l'emplacement du fichier : votre appareil, MobiDrive, ou un service connecté tel que Google Drive, OneDrive ou Dropbox.

3. Sélectionnez la présentation et cliquez sur Ouvrir.

Une fois la présentation ouverte, modifiez le contenu en suivant les étapes décrites dans Ajouter et modifier des diapositives.

Créer et modifier sur Mac

1. Ouvrez MobiSlides depuis le Launchpad ou votre dossier Applications.

2. Dans Fichier, cliquez sur Nouveau, puis sélectionnez Vierge ou un modèle.

3. Ajoutez et modifiez vos diapositives comme vous le feriez sous Windows.

4. Dans Fichier, sélectionnez Enregistrer sous pour nommer et enregistrer votre présentation.

Créer et modifier sur Android et iOS

Sur les téléphones et les tablettes, MobiSlides fait partie de l'application MobiOffice.

1. Ouvrez l'application MobiOffice.

2. Appuyez sur le bouton +, puis choisissez Présentation pour créer une présentation.

3. Appuyez sur Vierge pour créer une présentation vierge ou choisissez parmi les modèles disponibles.

4. Appuyez sur un espace réservé au texte et saisissez votre contenu. Appuyez à nouveau sur un élément de la diapositive pour le modifier.

5. Pour ajouter une diapositive, appuyez sur + ou sur l'option Nouvelle diapositive.

6. Appuyez sur Enregistrer, puis choisissez l'emplacement où stocker le fichier.

Dépannage

  • Mes modifications ne sont pas enregistrées. Après avoir modifié votre présentation, sélectionnez Fichier > Enregistrer ou appuyez sur Ctrl+S. Si vous enregistrez dans le cloud, vérifiez votre connexion internet.

  • Je ne peux pas ajouter de texte à une diapositive. Cliquez sur Nouvelle zone de texte ou ajoutez une zone de texte depuis le menu Insertion, puis cliquez à l'intérieur et saisissez votre texte.

  • Mes polices ou ma mise en page semblent différentes après le partage du fichier. Si une police n'est pas installée sur l'autre appareil, MobiSlides la remplace par une police similaire. Utilisez des polices courantes ou enregistrez une copie au format PDF pour conserver l'apparence exacte (l'export en PDF est une fonctionnalité Premium).

Où aller ensuite ?

MobiSlides
Acheter maintenant
Téléchargement gratuit