MobiSystems
  • プレゼンテーションの作成と編集

    このガイドでは、MobiSlidesでの新規プレゼンテーションの作成、スライドの追加や編集、ファイルの保存方法について説明します。まずはWindows向けの手順から始まり、その後にMac、Android、iOS向けの手順を簡潔に紹介しています。

    始める前に

    以下が準備されていることをご確認ください。

    Windowsで新しいプレゼンテーションを作成する

    1. Windowsの検索バーでMobiSlidesを検索するか、スタートメニューから起動します。

    2. ホーム画面で新規作成を選択します。

    3. 最初から作成する場合は空白のドキュメントを、テンプレートを使う場合はいずれかのテンプレートを選択します。

    プレゼンテーションの作成と編集

    スライドの追加と編集

    • スライドを追加するには、左側のウィンドウで + アイコンをクリックします。または、リボンメニューの 新規 や 挿入 > 新しいスライド をクリックしても追加できます。

    プレゼンテーションの作成と編集
    • スライドにテキストを追加するには、テキストプレースホルダーをクリックして入力します。テキストプレースホルダーを追加するには、[新しいテキストボックス]をクリックします。

    • 表、画像、図形、動画、音声、テキストボックスを追加するには、[挿入]メニューを使用します。

    • スライドの順番を入れ替えるには、左側のスライドパネルでスライドを上下にドラッグします。

    • スライドを削除するには、スライドパネルで該当のスライドを右クリックし、[スライドの削除]を選択します。

    プレゼンテーションの作成と編集
    • 変更を元に戻すには Ctrl+Z、やり直すには Ctrl+Y を押します。

    ヒント: スライドのレイアウトを変更するには、[デザイン] > [レイアウト] をクリックして新しいレイアウトを選択します。スライド間にアニメーション効果を追加するには、クイック アクセス ツールバーの [画面切り替え] をクリックします。

    プレゼンテーションの保存

    1. [ファイル]タブで[名前を付けて保存]を選択します。

    2. 保存先を選択します:

    • 他のデバイスでも開けるようにMobiDriveに保存する、または

    • [参照]を選択して、お使いのデバイスや別のフォルダーに保存します。

    3. プレゼンテーションの名前を入力します。

    4. (任意)PPTXやPPTなどのファイル形式を変更します。

    5. [保存]を選択します。

    初回保存後は、ファイル > 保存を選択するか、Ctrl+Sキーを押して変更を保存してください。

    既存のプレゼンテーションを開いて編集する

    1. ホーム画面で開くを選択します。

    2. ファイルの保存場所を選択します(お使いのデバイス、MobiDrive、またはGoogle Drive、OneDrive、Dropboxなどの連携サービス)。

    3. プレゼンテーションを選択し、開くをクリックします。

    プレゼンテーションを開いたら、 スライドの追加と編集の手順に沿ってコンテンツを編集できます。

    Macでの作成と編集

    1. Launchpadまたは「アプリケーション」フォルダーからMobiSlidesを開きます。

    2. 「ファイル」から「新規」をクリックし、「空白」またはテンプレートを選択します。

    3. Windowsと同じようにスライドを追加・編集します。

    4. 「ファイル」で「名前を付けて保存」を選択し、プレゼンテーションに名前を付けて保存します。

    AndroidおよびiOSで作成・編集

    スマートフォンやタブレットでは、MobiSlidesはMobiOfficeアプリの一部として利用できます。

    1. MobiOfficeアプリを開きます。

    2. +ボタンをタップし、プレゼンテーションを選択してプレゼンテーションを作成します。

    3. 空白をタップして空白のプレゼンテーションを作成するか、テンプレートから選択します。

    4. テキストプレースホルダーをタップして文字を入力します。スライドの要素をもう一度タップすると編集できます。

    5. スライドを追加するには、+または新しいスライドをタップします。

    6. 保存をタップし、ファイルの保存先を選択します。

    トラブルシューティング

    • 変更内容が保存されない場合: 編集後、ファイル > 保存を選択するか、Ctrl+Sキーを押します。クラウドに保存する場合は、インターネット接続をご確認ください。

    • スライドにテキストを追加できない場合: 新しいテキストボックスをクリックするか、挿入メニューからテキストボックスを追加し、ボックス内をクリックして文字を入力します。

    • 共有後にフォントやレイアウトが変わってしまう場合: 相手の端末に対象のフォントがインストールされていない場合、MobiSlidesは類似のフォントに置き換えます。標準的なフォントを使用するか、PDFとしてコピーを保存すると元の見た目を維持できます(PDFへのエクスポートはPremium機能です)。

    次のステップ

    MobiSlides
    今すぐ購入
    無料ダウンロード